Leistung weg im Querabflug

Problemschilderungen, Ausfälle, Missgeschicke etc......

Moderator: Moderatorenteam

Antworten
Benutzeravatar
Bellanca
Beiträge: 140
Registriert: Di 16. Jun 2009, 21:59
Wohnort: Mistelgau b. Bayreuth EDQZ-Pegnitz

Leistung weg im Querabflug

Beitrag von Bellanca » Fr 25. Jun 2010, 22:55

Hallo Jungs!

Ich hab auch sowas beim 2. Alleinflug nach der Prüfung erlebt.
Nach der Schul-FK9 sollte die C22 mein zukünftiger Flugapparat werden.
Also sieben Einweisungsrunden mt Lehrer geflogen, dann die erste Runde allein. Mit einem 63kg- Piloten steigt der 38PS-462er recht ordentlich.
1. Landung auch brauchbar. Durchstarten zur 2. Runde. Eindrehen in den Querabflug- plötzlich starkes Schütteln des Motors, das man denkt, die Gummiblöcke reißen ab. :shock: Drücken und Gas raus ist gleichzeitig. Unter mir nur Wald. Mitwind könnte ich die erste Wiese vielleicht erreichen. Jetzt realisiere ich. dass der Motor wieder rund läuft.
Inzwischen im Gegenanflug der superkleinen Platzrunde ( die, die nicht im Anflugblatt eingezeichnet ist) gebe ich wieder etwas Gas. Bei 3000 U/min geht wieder ein Zylinder aus. Etwas Gas zurück- der 2. Zylinder kommt wieder----- Das hatte ich doch schon mal, 1972 mit der Yamaha-Rennmaschine! Hat was mit schlechtem Zündfunken und Füllungsgrad zu tun. :roll:
Dank meiner 63 kg sinkt die Fox bei 3000U/min langsamer als befürchtet und ich habe noch genügend Höhe um eine vernünftige 180 Gradkurve auf die 2 7 zu drehen und ich erreiche sicher die Schwelle.
Am Boden dann gleich die Kerzen raus und siehe da, von der hinteren Kerze ist die Bügelelektrode abgebrochen und hat (welch ein Dusel) den Weg in den Auspuff gefunden ohne was kaputt zu machen. :lol:
Mit neuen Kerzen dann das gleiche Spiel, bis ich drauf komme, dass der alte Schwunglichtmagnetzünder keinen größeren Elektrodenabstand als 0,5mm verträgt. Seitdem schnurrt das Motörchen wieder.
Jetzt schaue ich öfter mal nach den Kerzen und alle 50 hrs kommen neue rein- oder seit ihr der Meinung, das ist noch zu lange?

Ich denke, ich hab nichts falsch gemacht aber trotzdem was gelernt:
1. Wenn du nur einen Zündkreis hast, sei lieb zu ihm!
2.Egal, wie sorgfältig du auch bist, es kann immer was passieren. Oder wie die Japaner sagen: Nichts, aber auch gar nichts ist unmöglich.

Axel
Der mit dem Hund fliegt.

Hauptsache rauf!
rusty dust
Beiträge: 8
Registriert: Fr 28. Dez 2007, 10:25
Wohnort: [VERBORGEN]

Beitrag von rusty dust » Fr 25. Jun 2010, 23:44

Hi,

bei meinen 582er mit Schwunglichtmagnetzündung und 1 Zündkerze pro Zylinder merkt man nach ~ 20 Stunden, daß der Motor nicht mehr so gut anspringt.
Nach 30 Stunden sind neue Kerzen fällig.

Gruß aus dem Westen

Rustydust
[VERBORGEN]
Stephan
Beiträge: 1814
Registriert: Sa 29. Jan 2005, 05:00
Wohnort: Réunion -France

Beitrag von Stephan » Di 29. Jun 2010, 07:19

Wir schmeissen bei den 582ern prinzipiell die Kerzen alle 25 Stunden raus.

Gruss Stephan
Lässt sich niemals durch den Amtsschimmel vom Himmel holen...
Benutzeravatar
der_aeronaut
Beiträge: 150
Registriert: Mi 26. Mär 2008, 20:25

Beitrag von der_aeronaut » Do 8. Jul 2010, 08:42

Moin,
kann ich nur bestätigen, nach 25 Std raus mit den Dingern, egal ob billig oder teuer. Vergesst nicht, die Dinger müssen zweimal zünden, einmal oben und einmal am unteren Kolbenhub. Somit haben sie eine "rechnerische" Leistung nach 25 Std wie nach 50 Std.
Viele Grüße
:D
Flieger-Claus
Beiträge: 22
Registriert: Mi 31. Mär 2010, 21:35

Beitrag von Flieger-Claus » Mo 14. Jan 2013, 07:34

In meinem Auto (VW T3) halten die Standard-Kerzen nun schon seit ca. 2000 Stunden. In meiner BMW zünden sie auch 1 x zuviel und sind ca. 1000 Stunden drin. Jeweils "normale" - nix Iridium! Was also ist der Grund, dass sie im 582 so schnell verschleissen?
Fragt sich neugierig
Claus
reifendietmar-2008
Beiträge: 478
Registriert: Do 27. Mär 2008, 10:36
Wohnort: [VERBORGEN]

Re: Leistung weg im Querabflug

Beitrag von reifendietmar-2008 » Mi 3. Jul 2019, 19:04

Hallo , das wird höchstwahrscheinlich nicht an den Kerzen liegen ... den wo sollen d. kerzen wissen das sie in einem Rotax Dienst tun. Es hängt höchstwahrscheinlich damit zusammen d.der Wiederstand in d. Stromerzeugerspule zu hoch ist .Messen kann man das ganz einfach . Die meisten Motoren sind ja doch .. Hundealt u. da läßt die Isolierwirkung des Lackes der auf d. Spulendraht ist mit der Zeit nach , kann man messen ! Hitze mag das Elektronik Gerümpel genauso wenig ,was auch zur schleichenden ..Alterung beiträgt .Mfg. Dietmar
Antworten